It is currently Aug 23, 2019 9:18 am 




Do you or someone you know need some help with a project?
Click here to contact the Neighborhood Action Team.



Reply to topic  [ 716 posts ]  Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8 ... 60  Next

Previous topic | Next topic 

  Print view

Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 9:07 pm 
Oh my, Big Time poster!
Oh my, Big Time poster!
Joined: Aug 11, 2004 4:10 pm
Posts: 4661
Location: Bailey
If I am not logged in and hit the "Post Reply" button in a thread, after entering username and password I don't go to a "reply" box, but am instead directed back to the forum index, where I have to navigate back to the forum, the thread, and then once again hit the "Post Reply" before getting the reply dialog box. Using an iPad. Don't know if that makes a difference or not, but the docs always tell me to give all symptoms of the problem for the best diagnosis.

There's a special place in heaven for folks who willingly put themselves through this kind of hell for the benefit of others. Thanks for all the hard work Tech Team!

_________________
“Of all tyrannies, a tyranny sincerely exercised for the good of its victims may be the most oppressive. It would be better to live under robber barons than under omnipotent moral busybodies. The robber baron's cruelty may sometimes sleep, his cupidity may at some point be satiated; but those who torment us for our own good will torment us without end for they do so with the approval of their own conscience.” C.S. Lewis

"Nec audiendi qui solent dicere, Vox populi, vox Dei, . . . - Alcuin


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 9:09 pm 
Posts Semi-Regularly
Posts Semi-Regularly
User avatar
Joined: May 30, 2005 2:21 pm
Posts: 233
Location: never quite sure
I don't know if this has anything to do with the upgrade, but I got a notification from pinecam:
You are receiving this notification because you are watching the topic,
"Doll Collection" at "Pinecam.com". This topic has received a reply since
your last visit. You can use the following link to view the replies made,
no more notifications will be sent until you visit the topic.
I have looked high and low and don't find anything... No reply that I can see. Sure Would like to see one...

_________________
Remember stay calm and share your bananas


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 9:14 pm 
Troop Support Action Committee
User avatar
Joined: Oct 8, 2006 8:06 pm
Posts: 4601
Location: Russellville, KY
I have posted a couple of things so far to see how this is gonna work and have one question so far:

What is the message below what I type:
a href="http://tinypic.com?ref=mirec" target="_blank"><img src="http://i39.tinypic.com/mirec.jpg" border="0" alt="Image and video hosting by TinyPic"></a>

I am guessing that is where the TSAC logo should be, since I notice the same on dieselpop and BGR's posting....

Too bad you all couldn't have installed a "Like" button on the quotes, so we could "like" something without inserting a redundant message over and over again. Just thinking here - been a long Monday.

And how come I don't have any mountains anymore as a frequent poster - I know not as much as I used to but I'm still here.
:whistle:

_________________
<a href="http://tinypic.com?ref=mirec" target="_blank"><img src="http://i39.tinypic.com/mirec.jpg" border="0" alt="Image and video hosting by TinyPic"></a>


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 9:23 pm 
Pinecam Hall of Fame poster!
Pinecam Hall of Fame poster!
User avatar
Joined: Aug 14, 2007 4:17 pm
Posts: 37169
Location: Evergreen
bretagne22 wrote:
I don't know if this has anything to do with the upgrade, but I got a notification from pinecam:
You are receiving this notification because you are watching the topic,
"Doll Collection" at "Pinecam.com". This topic has received a reply since
your last visit. You can use the following link to view the replies made,
no more notifications will be sent until you visit the topic.
I have looked high and low and don't find anything... No reply that I can see. Sure Would like to see one...


You would have received this e-mail if there was a reply to your post in the Personal Item for Sale Forum. Either the poster deleted the reply, or the Mods removed it. Perhaps you should contact the Mods to determine if they in fact removed a reply. That would be appropriate and a fair question based on your post in the thread.

Good catch and reply in this thread bretagne22


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 9:28 pm 
Posts Semi-Regularly
Posts Semi-Regularly
User avatar
Joined: May 30, 2005 2:21 pm
Posts: 233
Location: never quite sure
Waterman, just received Another e-mail (identical to the other) with again, no reply to find. Hummmm. Curiouser and curiouser.

_________________
Remember stay calm and share your bananas


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 10:29 pm 
Infrequent Pinecam poster
Infrequent Pinecam poster
Joined: Feb 8, 2003 7:30 pm
Posts: 27
Location: Kings Valley
I don't see the live cam pictures, only the location list. Also,
there are new cams at Knit Knook and Little Britches/Haley's closet.
Can they be added, in the future?


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 10:37 pm 
Troop Support Action Committee
User avatar
Joined: Jan 28, 2005 9:23 am
Posts: 18564
Location: Lo-Bay
Franc O. Pinion wrote:
I have posted a couple of things so far to see how this is gonna work and have one question so far:

What is the message below what I type:
a href="http://tinypic.com?ref=mirec" target="_blank"><img src="http://i39.tinypic.com/mirec.jpg" border="0" alt="Image and video hosting by TinyPic"></a>

I am guessing that is where the TSAC logo should be, since I notice the same on dieselpop and BGR's posting....



Right you are!
If you check out the private TSAC forum you'll find the fix!

:patriot:

_________________
:love: RAK ON! :love:




Image


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 10:51 pm 
Stratospheric Poster!
Stratospheric Poster!
User avatar
Joined: Jul 19, 2010 9:05 am
Posts: 8208
Location: Austin, Tx
koala1 wrote:
TurtleDog wrote:
The Imbedded videos don't appear to be working.
All I can see is the code.


I was just about to ask the same thing, TurtleDog. I've read the explanation of BB Codes but I'm not sure how they affect embedded videos. Techs, does this mean we can't use the Old Embed Code any more when we post videos in The Basement?? I know you're busy working the bugs out but please let us video lovers know how to post videos when you can. :multi:

Wait a minute, I see the box (at the bottom of this reply) which says "Disable BB Code". Is that what we check if we post a video using the Old Embed Code? (And did I just answer my own question?) :question:


Okay Pinecam Tech Team. After hours of experimentation I have figured out how to post embedded videos in the Basement using the new "BB" (Blankety Blank?) codes but the videos post small and don't allow the viewer the option of expanding to Full Screen. Can you give any hints on how to post videos in a slightly larger format using the "Blankety Blank Codes"??
(Sure do miss that Old Embed Code option!
:( )

_________________
Mom of tiny, terrific, terrier-mix Sophie. ^..~


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 4, 2013 11:58 pm 
Stratospheric Poster!
Stratospheric Poster!
User avatar
Joined: Aug 14, 2004 1:56 pm
Posts: 5730
Location: Shaffers Crossing
I'm not sure if this is a "problem" or not. When the font is a readable size, everything else is huge - the avatars - and especially huge amounts of white space everywhere. A post that used to take up 2" of vertical space is now about 8".


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 5, 2013 12:04 am 
Whoa momma! A top Pinecam poster!
Whoa momma! A top Pinecam poster!
User avatar
Joined: Apr 24, 2004 4:33 pm
Posts: 1128
Location: Brook Forest
The layout may be a bit wasteful on a computer....but it sure makes reading on a smart phone easier with the author of the post listed above their post rather than to the left.....reading on a cell phone screen meant constantly swiping right to see who wrote a post. So thanks, for those of us who use smart phones more than computers. Not sure if this is true on a tablet.


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 5, 2013 2:27 am 
Stratospheric Poster!
Stratospheric Poster!
User avatar
Joined: Aug 14, 2004 1:56 pm
Posts: 5730
Location: Shaffers Crossing
wapiti5 wrote:
The layout may be a bit wasteful on a computer....but it sure makes reading on a smart phone easier with the author of the post listed above their post rather than to the left.....reading on a cell phone screen meant constantly swiping right to see who wrote a post. So thanks, for those of us who use smart phones more than computers. Not sure if this is true on a tablet.

I'm one of the minority who don't use a smart phone so I'm hoping this isn't a permanent "fix"ture. Speaking of fixing - was this update supposed to fix something or was it a redesign meant for mobile apps or ?


Top
  Profile  
Reply with quote  
Offline 
 Post subject: Re: Log any problems you are having here, please.
Post Posted: Feb 5, 2013 5:18 am 
Active Pinecam Poster
Active Pinecam Poster
User avatar
Joined: Aug 9, 2012 3:29 pm
Posts: 441
Location: Pinecam Land
PrintSmith wrote:
If I am not logged in and hit the "Post Reply" button in a thread, after entering username and password I don't go to a "reply" box, but am instead directed back to the forum index, where I have to navigate back to the forum, the thread, and then once again hit the "Post Reply" before getting the reply dialog box. Using an iPad. Don't know if that makes a difference or not, but the docs always tell me to give all symptoms of the problem for the best diagnosis.

There's a special place in heaven for folks who willingly put themselves through this kind of hell for the benefit of others. Thanks for all the hard work Tech Team!

Thank you, PrintSmith. Unfortunately, that's the way the forum works. Can you use the cookie to keep logged in (choose "Log me on automatically each visit" when you log in). However, I do understand the you may not want to set the cookie as cookies are what the "watching your every move" website are using to track people's movements through the internet.


Top
  Profile  
Reply with quote  
Display posts from previous:  Sort by  
Reply to topic  [ 716 posts ]  Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8 ... 60  Next

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:

Who is online

In total there are 147 users online :: 10 registered, 8 hidden and 129 guests (based on users active over the past 60 minutes)
Most users ever online was 2823 on Mar 26, 2012 7:26 pm

Users browsing this forum: Baidu [Spider], BeerGodROX, Big Bob, chakraz, Chinook, copadrino, Lilbit, Monchiladas, Plumster, tmjbp and 129 guests





Powered by phpBB © 2000-2012 phpBB Group

This website copyright © 1994-2019 by
Pinecam.com is a member of the Platte Canyon Area Chamber of Commerce